#3634
dp-admin
Supported

Hai Team,

today i update the woocommerce to the latest version. after that my site not working it shows the error like this please see below attachment.

https://prnt.sc/GkwcTQZhC7yH

Kindly help on the above

Thanks