Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #3537
    wyj_network
    Supported

    Hello,

    Please ask this template, does the database support MySQL 8.x?

    #3538

    To run WordPress we recommend your host supports:
    – PHP version 7.4 or greater.
    – MySQL version 5.7 or greater OR MariaDB version 10.3 or greater.

    https://wordpress.org/about/requirements/

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.