Viewing 8 posts - 1 through 8 (of 8 total)
  • Author
    Posts
  • #1544
    Avatarripsildeveloper
    Supported

    Overrides woncep/woocommerce/cart\mini-cart.php version 3.7.0 is out of date. The core version is 5.2.0,
    woncep/woocommerce/checkout\form-checkout.php,
    woncep/woocommerce/content-widget-product.php,
    woncep/woocommerce/content-widget-reviews.php,
    woncep/woocommerce/loop\loop-start.php,
    woncep/woocommerce/myaccount\form-login.php,
    woncep/woocommerce/order\form-tracking.php,
    woncep/woocommerce/product-searchform.php,
    woncep/woocommerce/single-product\title.php
    Outdated templates: Learn how to update

    #1551

    Hi you,

    This is just a template update message from Woocommerce, this is not an error.
    Please send Admin web account for me, I will check and try to help you.

    #1566
    Avatarripsildeveloper
    Supported

    I shared all credential through emailid ([email protected])

    #1573

    Hi again,

    We don’t support via email, so that please send Admin web account via this ticket and set as private reply.

    #1577
    Avatarripsildeveloper
    Supported
    This reply has been marked as private.
    #1584

    Hi again,

    Please send Hosting account for me, I need to fix WordPress Error for you.

    #1591
    Avatarripsildeveloper
    Supported
    This reply has been marked as private.
    #1593

    Hi,

    Please go to file wp-config.php, find code:

    define( 'WP_DEBUG', false ); and edit into:
    define( 'WP_DEBUG', true );
    then check your bug.

Viewing 8 posts - 1 through 8 (of 8 total)

You must be logged in to reply to this topic.